<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Libby Watson" />
        <meta property="og:url" content="https://www.sicknote.co/p/are-you-noncompliant" />
        <link rel="canonical" href="https://www.sicknote.co/p/are-you-noncompliant" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/039546c8-5b0e-4bd9-9772-bf827bac52d5/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>Are you &quot;noncompliant?&quot;  - by Libby Watson - Sick Note</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="Are you &quot;noncompliant?&quot; "><meta data-preact-helmet property="twitter:title" content="Are you &quot;noncompliant?&quot; "><meta data-preact-helmet name="description" content="And other healthcare stories."><meta data-preact-helmet property="og:description" content="And other healthcare stories."><meta data-preact-helmet property="twitter:description" content="And other healthcare stories."><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/fetch/w_1200,h_600,c_fill,f_jpg,q_auto:good,fl_progressive:steep,g_auto/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/fetch/w_1200,h_600,c_fill,f_jpg,q_auto:good,fl_progressive:steep,g_auto/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed/" title="Sick Note"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#6B26FF;--cover_bg_color:#FFFFFF;--print_on_pop:#ffffff;--border_subtle:#e6dff6;--background_subtle:rgba(233, 222, 255, 0.4);--print_pop:#6b26ff;--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#6b26ff;--background_contrast_1:#f7f7f7;--background_contrast_2:#ebebeb;--background_contrast_3:#d6d6d6;--background_contrast_4:#b8b8b8;--background_contrast_5:#9a9a9a;--background_contrast_pop:rgba(107, 38, 255, 0.4);--input_background:#ffffff;--cover_input_background:#ffffff;--tooltip_background:#191919;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=33140781afcba5a161fcdcc163ab6735" />
        
        <style></style>
    </head>

    <body>
        

        <div id="entry">
            <div id="main" class="main typography"><div id="cover-and-scroll-container"></div><iframe src="https://substack.com/channel-frame" class="channel-frame" width="0" height="0"></iframe><div class="main-menu animated"><div class="main-menu-content"><div class="topbar"><div class="container"><div class="large-menu-logo-container"><a href="https://www.sicknote.co"><img src="https://cdn.substack.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa534e966-5df3-4c5f-b905-abc4d4129f2d_680x680.png" class="large-menu-logo" /></a></div><h1 class="large-menu-name left-align loading"><a class="large-menu-home-link" href="https://www.sicknote.co">Sick Note</a></h1><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn" type="button">Subscribe</button><button tabIndex="0" native="true" class="button homepage-nav-user-indicator sign-in-link outline-grayscale desktop-button" type="button">Log in</button><button tabIndex="0" native="true" class="button homepage-nav-user-indicator sign-in-link outline-grayscale mobile-icon" type="button"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon" size="20"><g><title></title><path d="M20 21V19C20 17.9391 19.5786 16.9217 18.8284 16.1716C18.0783 15.4214 17.0609 15 16 15H8C6.93913 15 5.92172 15.4214 5.17157 16.1716C4.42143 16.9217 4 17.9391 4 19V21" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12 11C14.2091 11 16 9.20914 16 7C16 4.79086 14.2091 3 12 3C9.79086 3 8 4.79086 8 7C8 9.20914 9.79086 11 12 11Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button></div></div></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.sicknote.co/p/are-you-noncompliant","mainEntityOfPage":"https://www.sicknote.co/p/are-you-noncompliant","headline":"Are you \"noncompliant?\" ","description":"And other healthcare stories.","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg"}],"datePublished":"2022-02-21T17:59:45+00:00","dateModified":"2022-02-21T17:59:45+00:00","isAccessibleForFree":false,"hasPart":{},"author":{"@type":"Person","name":"Libby Watson","url":"https://substack.com/profile/19862729-libby-watson"},"publisher":{"@type":"Organization","name":"Sick Note","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/a534e966-5df3-4c5f-b905-abc4d4129f2d_680x680.png"},"sameAs":["https://twitter.com/libbycwatson"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="post typography newsletter-post"><div role="dialog" class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><div class="social-image" style="background-image: url(&quot;https://cdn.substack.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg&quot;);"></div></div><div class="social-labels"><div class="social-title">Are you &quot;noncompliant?&quot; </div><div class="social-subtitle">www.sicknote.co</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div><div class="post-header"><h1 class="post-title short unpublished">Are you &quot;noncompliant?&quot; </h1><h3 class="subtitle">And other healthcare stories.</h3><table class="meta-author-wrap with-photo alternative-meta"><tr class="meta-author-wrap-row"><td><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/19862729-libby-watson"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F8d34bfa3-514f-4737-8ec3-f025f64f95f8_680x680.png" alt /></div></a></div></div></td><td class="meta-author-contents"><div class="meta-right-column"><div class="meta-author"><div class="account-hover-wrapper"><a href="https://substack.com/profile/19862729-libby-watson">Libby Watson</a></div></div><table cellpadding="0" cellspacing="0" class="post-meta   custom alternative-meta"><tr><td class="post-meta-item audience-lock"><svg role="img" style="height: 16px; width: 15.058823529411764px;" width="15.058823529411764" height="16" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M5 6L5 3.9C5 2.57452 6.11929 1.5 7.5 1.5C8.88071 1.5 10 2.57452 10 3.9V6" stroke="#262626"></path><path d="M2 7.5C2 6.94772 2.44772 6.5 3 6.5H12C12.5523 6.5 13 6.94772 13 7.5V12.5C13 13.0523 12.5523 13.5 12 13.5H3C2.44771 13.5 2 13.0523 2 12.5V7.5Z" fill="#262626" stroke="#262626"></path></g></svg></td><td title="2022-02-21T17:59:45.882Z" class="post-meta-item post-date"><time dateTime="2022-02-21T17:59:45.882Z">12 hr ago</time></td></tr></table></div></td><td><table cellpadding="0" cellspacing="0" class="post-meta  alternative-meta custom"><tr><td class="post-meta-item icon"><a class href="https://www.sicknote.co/p/are-you-noncompliant/comments" class><svg role="img" style="height: 18px; width: 18px;" width="18" height="18" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#262626" xmlns="http://www.w3.org/2000/svg" class="comment-icon post-meta-icon"><g><title>Comment</title><path d="M3.90181 16C2.12233 14.4294 1 12.1315 1 9.57143C1 4.83756 4.83756 1 9.57143 1H12.4286C17.1624 1 21 4.83756 21 9.57143C21 14.7143 17.6667 16.9524 16 17.4286L3.85714 21V16" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><span class="comment-count">1</span></a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="width: 16px; height: 16px;" width="16" height="16" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="recommend-icon post-meta-icon"><g><title>Share</title><path d="M11.6247 14.5716C6.00049 14.5716 3.41296 16.7144 1 21.0001C1.00018 11.0001 5.37535 7.42871 11.6247 7.42871" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6662 1L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 14.5723L11.6641 21.0008" stroke-linecap="round"></path><path d="M11.6602 1L11.6602 7.42857" stroke-linecap="round"></path></g></svg></a></span></td></tr></table></td></tr></table></div><div class="available-content "><div dir="auto" class="body markup paywall-files"><div class="captioned-image-container"><figure><a class="image-link image2" target="_blank" rel="nofollow" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg" width="636" height="424.1456043956044" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/1eef3d6e-b488-40ea-b6ee-364712b1a099_2121x1414.jpeg&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:971,&quot;width&quot;:1456,&quot;resizeWidth&quot;:636,&quot;bytes&quot;:1032855,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null}" class="sizing-normal" alt=""></a></figure></div><p>This week, I wanted to draw your attention to <a href="/subscribe" rel="">this story from the </a><em><a href="/subscribe" rel="">New York Times</a></em><a href="/subscribe" rel="">:</a> Two new studies have found that Black patients are more likely to be described as “noncompliant” in medical records. The first study found that “two and a half times as likely as white patients to have at least one negative descriptive term used in their electronic health …</p></div></div><div class="paywall "><h2 class="paywall-title">This post is for paid subscribers</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.sicknote.co%2Fp%2Fare-you-noncompliant&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=49122557" native><button tabIndex="0" class="button subscribe-btn" type="button">Subscribe</button></a></div><div class="paywall-login"><a href="https://substack.com/sign-in?redirect=%2Fp%2Fare-you-noncompliant&amp;for_pub=sicknote&amp;change_user=false" native>Already a paid subscriber? <b>Log in</b></a></div></div></article></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer"><div class="container"><div class="footer-blurbs"><div class="footer-copyright-blurb">© 2022 Sick Note LLC</div><div class="footer-terms-blurb"><a href="https://www.sicknote.co/privacy" native>Privacy</a> ∙ <a href="/tos" native>Terms</a> ∙ <a href="https://substack.com/ccpa#personal-data-collected" native>Collection notice</a></div></div><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><div class="footer-slogan-blurb"><a href="https://substack.com" native>Substack</a> is the home for great writing</div></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
            <script src='https://js.sentry-cdn.com/c41771aeccbb43fbbffbc4755e65c9be.min.js' crossorigin="anonymous"></script>
        

        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"sicknote","publication_id":174271,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false}}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=1bc109-17f1de7cd48" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
